Yum command are install or upgrade latest version, you may get this error while installing or update packages using yum command

Continue Reading

yum update command use for install and upgrade all of system software with latest version, it will check all configured repositries and resolve automatically

Continue Reading

This error generated due to mysql module not configured in your php. To verify this we can use the function get_loaded_extensions(). Create a file with name of exetension.php add below code and execute.

Continue Reading